
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
RPA routing problem
Hello,
Our customer is running RP3.5, the RPA's are configured with NTP but the appliances try to e reach the NTP clocks through 'eth0' and not 'eth1', so we have a routing problem:
172.16.255.166 dev eth0 FAILED
172.16.255.164 dev eth0 FAILED
How can we change the routing table for an RP cluster?
Many thanks,
Francis
Responses (0)
Solutions (0)
