Start a Conversation

Unsolved

This post is more than 5 years old

3442

March 13th, 2017 04:00

RecoverPoint Error (HBA)

Hi

New to RecoverPoint seeing the following errors:

WARNING: 3 timeouts occurred during the past 60 minutes from hba_0 to 0x500601663ea01c4e. Possible causes: slow storage, bad Fibre Channel cable, or other connectivity issue. ; CAD ; RPA 2 in CAD

WARNING: 2 timeouts occurred during the past 60 minutes from hba_3 to 0x500601613ea01c4e. Possible causes: slow storage, bad Fibre Channel cable, or other connectivity issue. ; CAD ; RPA 2 in CAD

WARNING: 1 timeout occurred during the past 60 minutes from hba_3 to 0x500601653ea01c4e. Possible causes: slow storage, bad Fibre Channel cable, or other connectivity issue. ; CAD ; RPA 2 in CAD

WARNING: 2 timeouts occurred during the past 60 minutes from hba_1 to 0x500601653ea01c4e. Possible causes: slow storage, bad Fibre Channel cable, or other connectivity issue. ; CAD ; RPA 2 in CAD

WARNING: 7 timeouts occurred during the past 60 minutes from hba_2 to 0x500601663ea01c4e. Possible causes: slow storage, bad Fibre Channel cable, or other connectivity issue. ; CAD ; RPA 2 in CAD

WARNING: 6 timeouts occurred during the past 60 minutes from hba_2 to 0x500601643ea01c4e. Possible causes: slow storage, bad Fibre Channel cable, or other connectivity issue. ; CAD ; RPA 2 in CAD

WARNING: 2 timeouts occurred during the past 60 minutes from hba_0 to 0x500601643ea01c4e. Possible causes: slow storage, bad Fibre Channel cable, or other connectivity issue. ; CAD ; RPA 2 in CAD

WARNING: 1 timeout occurred during the past 60 minutes from hba_1 to 0x500601613ea01c4e. Possible causes: slow storage, bad Fibre Channel cable, or other connectivity issue. ; CAD ; RPA 2 in CAD

But when I check the FC Switch there are not Link Failure or Signal Loss Errors, the SAN is also not displaying any warnings about initiator loss.

Any Ideas what could be causing this

4 Posts

March 13th, 2017 05:00

No Initialisation traffic seems to have dropped to zero on all bit a few CGs seeing some Init activity on those

1.1K Posts

March 13th, 2017 05:00

Is there any init activity?

1.1K Posts

March 13th, 2017 06:00

This is normally associated with read activity (read request saturation of the ports used by the RPAs) and is cleared on a 60 minute cycle.

How many RPA ports are zoned?

4 Posts

March 13th, 2017 07:00

4 Per RecoverPoint appliance divided 2 per FC switch over 2 switches

1.1K Posts

March 13th, 2017 14:00

How many storage ports?

No Events found!

Top