
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
Smarts Server tools gives error
Server tools when being invoked from Web Console for any events viz. ping/traceroute gives error message"Access Denied"
Although the following checks has been done and found that User profile is correctly configured to use the server tools like ping/traceroute, Ping is also allowed from the SAM server and infact other AM PM servers and the perl script has the required permission set to run on the Solaris box.
What could have been the issue which gives "Access Denied" message while invoking the ping or traceroute server tool from Smarts Web Console ?
Although the following checks has been done and found that User profile is correctly configured to use the server tools like ping/traceroute, Ping is also allowed from the SAM server and infact other AM PM servers and the perl script has the required permission set to run on the Solaris box.
What could have been the issue which gives "Access Denied" message while invoking the ping or traceroute server tool from Smarts Web Console ?
Responses (0)
Solutions (0)
