
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
HA Agent has an error
...
During config ov VMKernel i was asked to set the VMKernel Default Gateway and I set the default which is in my network (10.58.200.1) but seems that was not ok. As I can see if I have 2 VMKernel only on one of them I can enable Vmotion.
Where can be the error?
Thank you for your help.
During config ov VMKernel i was asked to set the VMKernel Default Gateway and I set the default which is in my network (10.58.200.1) but seems that was not ok. As I can see if I have 2 VMKernel only on one of them I can enable Vmotion.
Where can be the error?
Thank you for your help.
Responses (0)
Solutions (0)
