
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
Strange DB errors with new install to 6.6.2
Just freshly installed 6.6.2. Using and external MSSQL DB. Life is good. But I keep getting alarms saying the thresholds for our DB are low or in this case fatal. But the DBA takes a peek at the MSSQL DB and it appears fine. Should I just modify the registry threshold to reflect that the DB is fine. The DBA thinks that it triggers when the DB needs to grow. Its at 5GB now and can grow to 60GB. So I'm not sure why this is spitting out an error. Anyone else have an issue with something like this......thanks
Responses (0)
Solutions (0)
