UNSOLVED

row1

updated

9 years ago

R

row1

1 Message

0

1568

May 25th, 2017 02:00

VMAX3 Fast

Hi Guys,

I have 2 SG's and both of them have a service level of none and a workload type of none

I am trying to add a Device/Volume from 1 SG to the other and I get an error "A device cannot belong to more than one storage group in use by FAST"

I checked the Device/Volume and it is currently only associated to the 1 SG that is not FAST managed

Is there any ideas why I cannot add the Device/Volume to the other SG?

Regards

Rowen