
UNSOLVED
VMAX3 Fast
Hi Guys,
I have 2 SG's and both of them have a service level of none and a workload type of none
I am trying to add a Device/Volume from 1 SG to the other and I get an error "A device cannot belong to more than one storage group in use by FAST"
I checked the Device/Volume and it is currently only associated to the 1 SG that is not FAST managed
Is there any ideas why I cannot add the Device/Volume to the other SG?
Regards
Rowen
Responses (0)
Solutions (0)
