
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
Need help publishing an URL
I thought this would be a super simple thing...
Environment: vWorkspace 7.6 (.305.791) running on a 32bit Windows Server 2003 R2 Server
Issue: I've published an URL that runs an ADP application (eTIME to be exact). Now, this web page requires the use of Java. It seems that when I go to open up the URL it doesn't seem to invoke the Java add-on so it errors out.
Set as Applciation Type Content, launched on server (users not always connecting via LAN or VPN)
Responses (0)
Solutions (0)
