Announcement Banner
UNSOLVED

hfmike1

updated

14 years ago

H

hfmike1

37 Posts

0

185164

January 10th, 2013 13:00

Need help publishing an URL

I thought this would be a super simple thing...

Environment:  vWorkspace 7.6 (.305.791) running on a 32bit Windows Server 2003 R2 Server

Issue:  I've published an URL that runs an ADP application (eTIME to be exact).  Now, this web page requires the use of Java.  It seems that when I go to open up the URL it doesn't seem to invoke the Java add-on so it errors out.

Set as Applciation Type Content, launched on server (users not always connecting via LAN or VPN)