
Solved!
Go to SolutionSome basic questions
Dear All:
I am new to workspace so please accept my appologies for these basic questions.
So I have installed vworkspace management console along with connection broker role. however when I want to add the connection broker to the location it gives back the error ( the system could not find any servers in domain XXX ) . So it would be appreciated if you could let me know if any additional configuration should be made at this step
Thank you all
Responses (0)
Solutions (0)
