
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
Solved!
Go to SolutionM
matej_felle
41 Posts
0
6339
February 2nd, 2010 01:00
avamar software installation
Hy,
We would like to install Avamar software v5 on a single node server with two data partitions. After I run avqinstall, we get the following error that
we cannot install Avamar server on unsupported node type "supernode"
root@avamar:~/#: avqinstall
[avqinstall v5.0.0-37]
avqinstall: INFO: logging to "/usr/local/avamar/var/log/avqinstall.log"
avqinstall: ERROR: cannot install Avamar server software on unsupported node type "supernode"
*** For details please see the log file: "/usr/local/avamar/var/log/avqinstall.log
Any ideas?
Thanks
Matej
Responses (0)
Solutions (0)
