
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
CLARalert 6.24
I have problem with claralert installation. I install claralert 6.24 on win xp and installation finished ok. Now i do not have my win xp workstation in Monitors tab in the Enterprise Storage Window and in procedure it stands that i should apply tamplate on that machine but that machine is not in monitors?!
Also, when i try to dial that windows machine I get error "Access code mismatc"
Also, when i try to dial that windows machine I get error "Access code mismatc"
Responses (1)
Solutions (0)

NetSupport
5 Posts
250
1
Posted October 10th, 2007 08:00
A portal lets you centrally monitor storage system events by means of a Host Agent
you do this by selecting tools -> portal configuration, right-click on portals, add array or workstation with management server on it by moving from left to right pane, select ok, right-click on the array or workstation you just added, select add storage system, put in IP address of claralert workstation and press arrow, once claralert workstation is in discovered systems move it to selected systems and press ok. now under portals you should see array or workstation with management server installed and below that should be the claralert workstation, select ok to close this window.
if you go to monitors tab it should now show up, if not close browser and log back in.
refer to emc151745 and emc62046 for further troubleshooting.