
UNSOLVED
Data Domain sync error .. Says replication partner disabled
I am new to this device.
Just got volunteered to fix a problem with two of them for a customer.
I have posted the error in the discussion tittle.
I was going to force a resync but it is asking me to pick a MTree mode.
Pool or directory.
Or is there something else I should look at first?
When I am logged into the conosle of the source it shows both DD's.
When i am logged into the destination it just shows itself. Normal?
Thanks
Mike
Responses (0)
Solutions (0)
