
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
Backup Failed with authentication Error
Hi Guys!
I'm on Networker 8.0.1.4 and one of my schedule backup failed with below alert. I'm already fixed with DNS , Port level communication and the network connectivity.
Is anybody having prior experience on this?
93452 31.07.2013 17:33:20 2 1 154 5096 1552 0 xxxx.xxx nsrexecd SYSTEM warning Unable to authenticate root/xxxx.xxx @(none): Unable to read request from 'manbck02.mdman.no' for a GSS authentication status update: An existing connection was forcibly closed by the remote host.
BR
Dinusha
Responses (0)
Solutions (0)
