Comenzar una conversación nueva

No resuelto

K

2 Mensajes

484

28 de agosto de 2019 19:00

Problema TSL/SSL y conexion a paginas WEB

Buenos días,
Adquiri un equipo DELL G3 el dia 28/08/2019 y he estado teniendo problemas con la red tras realizar las actualizaciones del ordenador con Win update y componentes internos (Support Assist de Dell, etc.).
Basicamente cuando intento entrar a internet a veces no carga las páginas, me dice que no encuentra el servidor, y no puedo entrar en ninguna. Otras veces me dice que es un problema de seguridad, y tampoco me carga la página (ni siquiera Youtube, me dice que no es seguro, etc.). Otras veces, sin embargo, va bien y puedo entrar en cualquier página.
He intentado todo lo que se me ha ocurrido y no sé qué más hacer. He borrado cookies, tratado de cambiar la configuración de la ip, actualizado todos los componentes y software, pero nada funciona. He quitado el antivirus, no es problema del router ya que he tenido varios equipos similares conectados sin problema. cuando conecto el equipo a otra red parece funcionar, pero necesito que funcione con mi red local.

Necesito que me digan qué puedo hacer para solucionar el problema de una vez por todas y poder navegar por internet de forma normal.

2 Mensajes

12 de septiembre de 2019 12:00

Buena tarde, la red a la que te estas conectando no es una red corporativa o una red que cuente con un equipo proxy o firewall que aplique algún tipo de filtrado, ya que lo que describes parece un problema de no tener instalado un certificado ssl para navegación, Saludos. 

¡No se encontraron eventos!

Top