
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
S
Shailender_cho1
24 Posts
0
412
October 23rd, 2012 05:00
Solution enabler 7.4 issue
Hi,
We have Vmax 20k with SE 7.4. But I came across the bugs in v7.4.
1) In previous version of symcli (v7.3) has field "failed disk" as true/false but due to FTS (Federated Tiered Storage) which requires degraded option too so EMC has changed this field to "Disk service state" which shows normal/degraded/failed in v7.4. But when we run command "symdisk list -spare_info -v" in the field "Disk service state" it always shows Normal in case of failed disk also.
2) While running "symdisk list -spare_info -v" its providing multiple repetitive outputs (5 times of output). But if you use command "symdisk list -spare_info -v -isspare" then output is coming appropriate but "symdisk list -spare_info -v" should work fine ...right?
SE 7.5 also has same issue which is released few days back.
Anyone faced the same issue?
Thanks,
Shailender
Responses (0)
Solutions (0)
