OctavioPalomino

updated

12 years ago

0

2063

May 26th, 2014 06:00

Error in nas_schedule code 13690601492

Hi

When I try to delete or create a new schedule, it gives me error 13690601492. Someone had this error? The data are:

#####################################################

System type: NS-120 (Integrated)

Version: 6.0.41-4

#####################################################

Number of data movers: 2 VDMs: 1

server_2: NS-120 6.0.41.4 State:5 Primary

server_3: NS-120 6.0.41.4 State:5 (Standby)

#####################################################

Number of arrays: 1

CKM00103500066: Clariion CX4-120

SPA: Flare 29   Read Cache: 32   Write Cache: 566 OPERATIONAL

SPB: Flare 29   Read Cache: 32   Write Cache: 566 OPERATIONAL

#####################################################

Filesystems: UXFS:2 Checkpoint:10 Total:39

Number of disk vols (LUNs): 10

#####################################################

Replication mode: RepV2 # Replications: 0 # Copies: 0

# of Interconnects: 1 Remote Celerras: 0

#####################################################

Features in use: CIFS: *True* iSCSI: *True* NFS: False

  Rep: False SRDF: False DHSM: False

#####################################################

DBCHK State: No errors found

Thanks for all

  • jithin

    91 Posts

    841

    0

    Posted June 3rd, 2014 02:00

    Hi,

    This is the summary of article mentioned above (78969)

    Issue: Checkpoint creation and refresh not working with time zone set to Brazil/BRT

    This issue is caused by mishandling of daylight savings time for the Brazil/BRT time zone settings.  

    This issue is resolved in VNX OE for File version 7.0.51.0 and NAS code 6.0.55.0

    The following workaround can also be performed:

    1.Perform a stop of all replication sessions.

    2.Adjust the control station time zone to GMT+3.

    3.Restart the replication sessions.

    Jithin

  • sameek

    60 Posts

    841

    0

    Posted May 27th, 2014 00:00

    Hi

    Please check the below KB article were schedule fails due to timezone. This may help you.

    https://emc--c.na5.visual.force.com/apex/KB_BreakFix_1?id=kA1700000000Nxu

    Thanks

    Sameeksha

  • 841

    0

    Posted May 29th, 2014 11:00

    I cant access to link. Please cut and paste answer.

    thanks !!!