UNSOLVED

DMBrosig

updated

9 years ago

D

DMBrosig

11 Posts

0

2739

October 6th, 2017 02:00

CloudBoost warning high disk usage

Hi,

my CloudBoost portal has every hour an event

Warning: High disk usage (73%) for site_cache on "boost-server". Please add more space.

a new disk was added with the same size, but an error message occur:

Disk id=2 has been unmounted by swift: failed_software

3 minutes ago by com:emc:dpc:cloudboost

What is to do?

BR Dirk

  • DillonTorg

    23 Posts

    2206

    0

    Posted December 7th, 2017 17:00

    Interesting question DMBrosig .

     

    After you added a new disk, did you reboot the CloudBoost appliance? Ingest of additional site-cache disks does take some time, generally ~20 hours following a reboot.

     

    For this situation, because it is going to require looking into the support bundle, its probably best to reach out to support if it still does not resolve after a reboot.

     

    Thanks,

     

    Dillon Torgersen

    Technical Resolution Manager

    Dell EMC | Data Protection Division