
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
DPA 6.1 Scheduled Report Issue
When I schedule the report and click "Save & Test" I receive the report in my inbox without issue, however, when scheduled to run the report I never receive them. There are no errors reported in the alerts area and the report does not appear under active reports.
I assume that my server settings are correct as I can receive the E-mails when testing, so maybe it's an issue with the schedule? Was just wondering if anyone else has run into this before.
I opened a ticket, but EMC did their usual "Send us your logs.. blah blah", so I'm not hopeful for a resolution soon.
Responses (0)
Solutions (0)
