UNSOLVED

geonap

updated

21 years ago

G

geonap

16 Posts

0

283012

June 13th, 2005 15:00

BMC causing reboot issues remotely?

When I reboot remotely.. one server fails to return, I assume it's the only server with BMC. How do I remove BMC? it says Strike F1 to Continue and F2 for Set up, it takes me to the bios, not even the BMC Config.. and when I do go into BMC config, there is nothing i could find.. this is really annoying, can anyone help?

j