
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
inaccessible_boot_device poweredge 2500
Hello!
I am stuck here with a PE 2500 (win2k server)
8 X36 HD
upon bootup - blue screen comes up after windows splash screen and boot sequence attempt:
inaccessible_boot_device
if this is the first time you've seen this stop error screen, restart your computer.........
When I see the POST
It tells me that there is a critical problem with one of the volumes and that the RAID 5 volumes are "scrubbing"
is this a common screen during a scrubb process? Will the scrub process erase all the data previously on the drives?
We originally had RAID 1+5
RAID 1 on OS
RAID 5 on data
I cannot get the system to boot completely to windows
This is a production server...Please help! Thank you very much.
Responses (0)
Solutions (0)
