
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
Solved!
Go to SolutionWMS 3.8 End Users -tab missing
Hi all,
We've used WMS since version 2.x or something like that, and are now on 3.8. I only just now have encountered an issue where I would need individual end user policies. I've found the relevant parts in the manual (Users/End Users), but that particular tab is missing from our WMS console. Please see screenshot below from our WMS console:
And this is the same screenshot from the manual, and how it's supposed to look:
Is this due to some configuration error somewhere, or is this because of a licensing issue perhaps? We're using the "free" version, not Pro licensed, on premises installation.
Any help would be greatly appreciated.
Responses (0)
Solutions (0)
