
UNSOLVED
Avamar 7 and replication timeout setting
I searched ECN but I could not find an Avamar 7 topic that covered this, sorry if I missed it. I'm trying to modify the default setting of 72000 for the timeout on a replication job that was setup in the Avamar GUI/Replication window. In previous versions of Avamar this could be done by modifying files in /usr/local/avamar but I cannot find the repl_cron.cfg file on this version 7 grid. Is there a different file that needs to be modified to change the default timeout or a way to override the timeout?
Responses (0)
Solutions (0)
