Announcement Banner
UNSOLVED

dklebba

updated

13 years ago

D

dklebba

13 Posts

0

3765

October 24th, 2013 09:00

Replication shows errors in Admin Console


I have a customer that is running Avamar version 6.1.1-87. I'm seeing failed replication errors in the activity monitor but the replication.log file doesn't have any errors. When I check the target grid for the clients that are failing, I see all of the images. I also noticed that there may be up to 8 replication jobs active in the activity monitor but only 1 stream is configured. The server session only shows 1 active job. The extra running jobs will eventually fail after 15 minutes.