
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
Not able to pull back fabric information when creating a new zone
Hello. I was looking for some assistance here. Currently we are running Connectrix version 7.02 (I know, way out of date), and in trying to zone a new server, I am only seeing our top switch available to assign zones to. We have a top and a bottom, and the bottom is not pulling back any information. On the fabrics tab, if I click on zone set, it just hangs, and says "gathering fabric information".
I am showing activity on the HBA's located on the bottom switch, so I am not worried about redundancy, but I am in a holding pattern trying to add new servers.
I also tried to activate the current bottom zone set to see if this would bring them back online, and it hung as well. And yes, I tried rebooting the Connectrix host.
I did notice in the event log, we had a 7-internal error a week ago on that switch with a 'Qualifier' of 1302, and 'Data' of 3/34. I don't know what these numbers mean.
Any help would be appreciated. This is my first post, so be gentle. Thanks in advance, and let me know if any other info is needed.
I am showing activity on the HBA's located on the bottom switch, so I am not worried about redundancy, but I am in a holding pattern trying to add new servers.
I also tried to activate the current bottom zone set to see if this would bring them back online, and it hung as well. And yes, I tried rebooting the Connectrix host.
I did notice in the event log, we had a 7-internal error a week ago on that switch with a 'Qualifier' of 1302, and 'Data' of 3/34. I don't know what these numbers mean.
Any help would be appreciated. This is my first post, so be gentle. Thanks in advance, and let me know if any other info is needed.
Responses (0)
Solutions (0)
