
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
HI
Hemant-I97jT
1 Rookie
•
117 Posts
0
1519
May 21st, 2008 06:00
Jbconfig failed!!!
Hello,
I have IBM Ultrium TD3 jukebox during jbconfig i am getting following error.
Any idea?
Jbconfig output:
------------------------------------------------------------------------------------------------------------------------
c:\>jbconfig
1) Configure an AlphaStor/SmartMedia Jukebox.
2) Configure an Autodetected SCSI Jukebox.
3) Configure an Autodetected NDMP SCSI Jukebox.
4) Configure an SJI Jukebox.
5) Configure an STL Silo.
6) Configure a Microsoft Removable Storage Jukebox.
What kind of Jukebox are you configuring? [1] 2
There appear to be no SCSI jukeboxes connected to this system.
This could mean the SCSI jukebox(es) are not connected to the system,
cannot be seen (pending a reboot) or have already been configured.
On Windows Systems, this could mean that the SCSI jukebox(es) are
enabled for Microsoft Removable Storage.
Please rerun the program after making the necessary changes.
------------------------------------------------------------------------------------------------------------------------
Inquire Output:
------------------------------------------------------------------------------------------------------------------------
C:\>inquire
Could not start a Removable Storage session (0x00000015).
scsidev@1.1.0:HL-DT-STRW/DVD GCC-4244N1.00|CD-ROM
scsidev@2.0.0:IBM ULTRIUM-TD3 64D0|Tape, \\.\Tape0
S/N: 1210241420
ATNN:IBM ULTRIUM-TD3 12102414
20
WWNN:5005076312018F84
WWPN:5005076312418F84
PORT:00000001
scsidev@3.0.0:LSILOGICLogical Volume 3000|Disk, \\.\PHYSICALDRIVE0
WWNN:600508E0000000007976AAC9C33C5900
------------------------------------------------------------------------------------------------------------------------
With Regards
Hemant.
I have IBM Ultrium TD3 jukebox during jbconfig i am getting following error.
Any idea?
Jbconfig output:
------------------------------------------------------------------------------------------------------------------------
c:\>jbconfig
1) Configure an AlphaStor/SmartMedia Jukebox.
2) Configure an Autodetected SCSI Jukebox.
3) Configure an Autodetected NDMP SCSI Jukebox.
4) Configure an SJI Jukebox.
5) Configure an STL Silo.
6) Configure a Microsoft Removable Storage Jukebox.
What kind of Jukebox are you configuring? [1] 2
There appear to be no SCSI jukeboxes connected to this system.
This could mean the SCSI jukebox(es) are not connected to the system,
cannot be seen (pending a reboot) or have already been configured.
On Windows Systems, this could mean that the SCSI jukebox(es) are
enabled for Microsoft Removable Storage.
Please rerun the program after making the necessary changes.
------------------------------------------------------------------------------------------------------------------------
Inquire Output:
------------------------------------------------------------------------------------------------------------------------
C:\>inquire
Could not start a Removable Storage session (0x00000015).
scsidev@1.1.0:HL-DT-STRW/DVD GCC-4244N1.00|CD-ROM
scsidev@2.0.0:IBM ULTRIUM-TD3 64D0|Tape, \\.\Tape0
S/N: 1210241420
ATNN:IBM ULTRIUM-TD3 12102414
20
WWNN:5005076312018F84
WWPN:5005076312418F84
PORT:00000001
scsidev@3.0.0:LSILOGICLogical Volume 3000|Disk, \\.\PHYSICALDRIVE0
WWNN:600508E0000000007976AAC9C33C5900
------------------------------------------------------------------------------------------------------------------------
With Regards
Hemant.
Responses (0)
Solutions (0)
