
Solved!
Go to SolutionWin2008R2 VSS errors -- using NW 7.6build142
I know that NW 7.5 did not properly support VSS in Win 2008 R2, however, I am running 7.6 build 142 on both server and client and still getting these errors:
(1)
c:\windows\system32\dhcp\backup ERROR: VSS failed to get comp=BCD FileGroup list, writer=ASR Writer, error=0x80070008: Not enough storage is available to process this command.
c:\windows\system32\dhcp\backup in directives
c:\windows\system32\dhcp\backup 7154:save: Unable to set up VSS filesystem directives. Failed to back up c:\windows\system32\dhcp\backup.
(2)
VSS SYSTEM FILESET:\ VSS BCD BOOT FILES - ERROR: Could not open dir = \\?\GLOBALROOT\Device\HarddiskVolumeShadowCopy133\boot\
VSS SYSTEM FILESET:\ VSS BCD BOOT FILES - Error saving writer VSS BCD BOOT FILES
VSS SYSTEM FILESET:\ VSS BCD BOOT FILES - ERROR: Aborting backup of saveset VSS SYSTEM FILESET: because of the error with writer VSS BCD BOOT FILES.
Note that these errors occur on a Win 2008 R2 Domain Controller, if that has any bearing...
Thanks for any help!
Cyndi
Responses (0)
Solutions (0)
