
UNSOLVED
BMC causing reboot issues remotely?
When I reboot remotely.. one server fails to return, I assume it's the only server with BMC. How do I remove BMC? it says Strike F1 to Continue and F2 for Set up, it takes me to the bios, not even the BMC Config.. and when I do go into BMC config, there is nothing i could find.. this is really annoying, can anyone help?
j
j
Responses (0)
Solutions (0)
