
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
KA
kummi-aX_Zq
35 Posts
0
392
April 21st, 2009 23:00
Service start up error
HI,
when we start up the system ,LEGATO EmailXtender Archive is not getting started automatically ,inspite of it in automatic start mode.
When I try to start up, through the services . I am getting this error
LAGATO EmailXtender Archive services on Local Computer started and stopped,Some services stop automatically if they have no work to do, for example , the Performance Logs and Alerts services.
Can any help me out .
Thanks in advance
when we start up the system ,LEGATO EmailXtender Archive is not getting started automatically ,inspite of it in automatic start mode.
When I try to start up, through the services . I am getting this error
LAGATO EmailXtender Archive services on Local Computer started and stopped,Some services stop automatically if they have no work to do, for example , the Performance Logs and Alerts services.
Can any help me out .
Thanks in advance
Responses (0)
Solutions (0)
