UNSOLVED

pramodreddy1

updated

13 years ago

0

637

May 8th, 2013 13:00

Adding gatekeepers as rdm issue

we installed unisphere  for vmax on a virtual machine.

we gave 240gb symmdev and 8 GK's to the ESXi host on one path.

we are trying to add the GKs as RDM.. but it pops an error saying .vmdk file exceeded the maximum size of the data store.

The datastorage size is 220gb.