Announcement Banner
UNSOLVED

BesAzi

updated

4 years ago

B

BesAzi

1 Message

0

973

September 1st, 2022 02:00

Data Domain 2500 Foreign Disk

Hi, 

we use DataDOmain 2500. A disk failed and i replaced with new one. I am getting the Foreign Disk status for the new disk. 
Can someone help because the "system headswap" command is not working? 

I have os model: 5.6.0

  • besi08

    2 Posts

    376

    0

    Posted October 27th, 2022 02:00

    on datadomain run commad: disk unfail   

    Where enclosure and disk are numerical values, 1.15 for example.