
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
savefs: nothing to save
Hello Gurus,
We have 2 physical HP-UX 11.31 servers in a MC Serviceguard cluster. This is my situation;
Last week all backups were working properly, however I had the cluster File Systems fail over to ServerA from ServerB. I can backup ServerB, and the Cluster File Systems on ServerA, however I can't backup the local filesystems.
Any help would be appreciated.
Responses (0)
Solutions (0)
