
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
Tape drive jammed
Hi all again,
We are using networker 7.3.2 for solaris and we use 4 tape drives for backup.
Sometimes our tape drive will be jammed because the error message "DRIVE_STATUS_PROTECT". We did not enable the CDI option. Also, we did changed the tape status from appendable mode to read-only mode. But when the networker backup job started. It still mount this "read-only" tape for backup until the backup job stopped. Our backup job will be failed because it just 3 tape drives can be used.
Anyone tried it before? Help!
Thanks all!
We are using networker 7.3.2 for solaris and we use 4 tape drives for backup.
Sometimes our tape drive will be jammed because the error message "DRIVE_STATUS_PROTECT". We did not enable the CDI option. Also, we did changed the tape status from appendable mode to read-only mode. But when the networker backup job started. It still mount this "read-only" tape for backup until the backup job stopped. Our backup job will be failed because it just 3 tape drives can be used.
Anyone tried it before? Help!
Thanks all!
Responses (3)
Solutions (0)

ble1
6 Operator
•
14354 Posts
•
56186 Points
358
0
Posted April 19th, 2007 03:00