
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
Replication shows errors in Admin Console
I have a customer that is running Avamar version 6.1.1-87. I'm seeing failed replication errors in the activity monitor but the replication.log file doesn't have any errors. When I check the target grid for the clients that are failing, I see all of the images. I also noticed that there may be up to 8 replication jobs active in the activity monitor but only 1 stream is configured. The server session only shows 1 active job. The extra running jobs will eventually fail after 15 minutes.
Responses (0)
Solutions (0)
