
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
Solved!
Go to SolutionCant get Lun's to trepass
Hello, I have about 5 lun's (all from the same 2 host active/passive cluster) that i cannot trespass. I have tried the GUI and CLI. The hosts are W2008 SP2 and are zoned to both SPA & SPB. Paths to both SP's are logged in. I have other host connected to the system that I can trespass just fine.
Am i missing something...
I need to do a FLARE upgrade from R28 to R29 and i was testing something and just noticed this.
Are there any logs that would tell me why the trespass doesnt go thru. I dont get a failure message when attempting to do it. using clariion/failover mode 1
Responses (0)
Solutions (0)
