
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
E
echoitteam
1 Rookie
•
3 Posts
0
8275
March 26th, 2016 13:00
SQL Server does not exist or access denied
Trying to install OME 2.1. I did install SQL Server express as part of the OME installation.
Error message: SQLState 08001
Dell PowerEdge T320, Windows Server 2012 R2
Responses (0)
Solutions (0)
