
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
S
sathieshsql
2 Posts
0
1023
March 7th, 2018 03:00
NMM .. Error generating files and directives list for the backup.
We configured SQL DB snapshot backups through Networker, the backup was running fine upto last week and this week get below listed error on eventvwr but still the backups were already went fine.
NMM .. Error generating files and directories list for the backup
64036:nsrsnap_vss_save:NMM.. Error preparing list of files for backup: Error generating files and directives list for the backup.
63372:nsrsnap_vss_save:NMM.. Registration of snapshot set failed - -Error generating files and directives list for the backup
77175:nsrsnap_vss_save:NMM.. Completed commit replica with status of false.
Automatic mounting of new volumes enabled.
37959:nsrsnap_vss_save:An internal error occurred.
.
internal error - VSS error
Our Networker configuration details,
Networker and NMM are configured with 8.2.3 version
Responses (0)
Solutions (0)
