Announcement Banner
UNSOLVED

Immad70

updated

16 years ago

I

Immad70

11 Posts

0

5238

May 17th, 2010 10:00

savefs: nothing to save

Hello Gurus,

We have 2 physical HP-UX 11.31 servers in a MC Serviceguard cluster.  This is my situation;

Last week all backups were working properly, however I had the cluster File Systems fail over to ServerA from ServerB.  I can backup ServerB, and the Cluster File Systems on ServerA, however I can't backup the local filesystems.

Any help would be appreciated.