
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
Solved!
Go to SolutionCan't ping veth2 anymore
Hello there
The replication between our two datadomains suddenly stopped last weekend.
The webinterface says "Communication failed".
Replication status in console says "connection disconnected".
I can still ping veth1 but not veth2 from the switch.
I can still ping veth2 from a server on the same switch/subnet but not from another site.
Can anyone make sense out of this? is this a Datadomain issue?
Regards,
Alarm
Responses (0)
Solutions (0)
