
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
Windows Internal Database and WSUS
Hi,
I'm getting the below errors on a VMware client running Windows 2008 R2 x64 and Networker 7.4.4 x64. Windows Server Update Services 3.0 SP2 is installed on the server.
Here is the error:
savegrp: suppressed 7 lines of output.
Windows Internal Database - ERROR: Failed to save FileGroup files, writer = SqlServerWriter
Windows Internal Database - Error saving writer Windows Internal Database
Windows Internal Database - ERROR: Aborting backup of saveset VSS SYSTEM SERVICES: because of the error with writer Windows Internal Database.
Windows Internal Database - Error saving
7162:(pid 2552): save of VSS SYSTEM SERVICES:\ to backupservername failed
Can anyone here help me find a solution on this.
I know Networker isn't supported on Windows 2008 R2 yet, but i hope someone has a solution/workaround on this one.
regards Kasper
Responses (0)
Solutions (0)
