
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
Solved!
Go to Solutionerror code 10007
Hello,
I have a little question about error of backup since 2 days.
After windows update, lot of avamar backup failed with 10007 error code.
Log says:
2013-12-13 09:46:28 avtar Info <6074>: VSS snapshot set creation successful
2013-12-13 09:46:28 avtar Info <5811>: - Traversing drive 'C:' kind 'Local Fixed Disk'
2013-12-13 09:46:28 avtar Info <7324>: Volume Type for "C:\" is "NTFS", Supports Compression=1, Encryption=1, ACLS=1, DataStreams=1, Reparse=1, Sparse=1
2013-12-13 09:46:28 avtar Info <5811>: - Traversing drive 'D:' kind 'Local Fixed Disk'
2013-12-13 09:46:28 avtar Info <5810>: - Not traversing drive 'Z:' kind 'CDROM'
2013-12-13 09:51:18 avtar Info <5163>: Backup complete, wrapping-up session with Server
2013-12-13 09:51:18 avtar Info <11035>: Reading 33 user profiles
2013-12-13 09:51:21 avtar Warning <16147>: AuthzInitializeContextFromSid failed: 2
2013/12/13-08:51:22.67899 [avtar] ERROR: <0378> nbackmain - Windows structured exception ACCESS_VIOLATION in threadID 8344
2013-12-13 09:51:22 avtar FATAL <0378>: nbackmain - Windows structured exception ACCESS_VIOLATION in threadID 8344
2013/12/13-08:51:22.71000 [avtar] ERROR: <5372> 0: ExpInterlockedPopEntrySListFault()+0x0 [0x7c81bb52]
2013/12/13-08:51:22.71000 [avtar] ERROR: <5372> 1: 0x0019ffff
2013-12-13 09:51:22 avtar FATAL <5372>: 0: ExpInterlockedPopEntrySListFault()+0x0 [0x7c81bb52]
2013-12-13 09:51:22 avtar FATAL <5372>: 1: 0x0019ffff
2013-12-13 09:51:22 avtar Info <0000>: Starting graceful (staged) termination, error reported in nbackmain (wrap-up stage)
2013-12-13 09:51:22 avtar Info <7883>: Finished at 2013-12-13 09:51:22 Romance Standard Time, Elapsed time: 0000h:05m:02s
2013-12-13 09:51:22 avtar Error <5371>: Unhandled exception ACCESS_VIOLATION [0xc0000005], stack trace:
2013-12-13 09:51:22 avtar Error <5372>: 0: wcslen()+0x2fe [0x7c82a6ec]
2013-12-13 09:51:22 avtar Error <5372>: 1: Ordinal326()+0x12d4 [0x76f112d4]
2013-12-13 09:51:22 avtar Error <5372>: 2: Ordinal326()+0x1257 [0x76f11257]
2013-12-13 09:51:22 avtar Error <5372>: 3: Ordinal326()+0x1291 [0x76f11291]
2013-12-13 09:51:22 avtar Error <5372>: 4: Ordinal326()+0x1176 [0x76f11176]
2013-12-13 09:51:22 avtar Error <5372>: 5: LdrInitializeThunk()+0x24 [0x7c81a19a]
I saught it was a problem of DLL so I stop/start the avagent on client... but it's always the same problem when I restart the backup...
If anybody has an idea
ps: the grid on 6.1 and client in 6.1.100-402
Ce message a été modifié par : WilliamEI
Responses (0)
Solutions (0)
