
UNSOLVED
V
Vinishmilton
6 Posts
0
564
December 16th, 2015 01:00
vnx 5200 cs error
Until Emc nas services starts, administrative commands and interfaces will not operate.
Got this error msg after start fress install vnx 5200( 1 CS, 1 DM and 1 DPE) using tool VIA.
Responses (1)
Solutions (0)

Jyothi_P_Bharat
1 Rookie
•
317 Posts
226
0
Posted January 22nd, 2016 06:00
Hi Vinishmilton,
I found this EMC kb article,please have a look:
emc74949
Thanks
Jyothi