
Solved!
Go to SolutionDCNM ISSUE - HELP!
keep getting message fabric in the process of being discovered when using the unlicensed version and have to open each fabric at a time.
So, I do what I usually do and that is go to the fabric tab and then change unmanage to manage continuously. I got some kind of strange java error and then I noticed the server username/password was blank. I refilled it in, using the admin/password combo I use and then got a message that my snmp credentials for that fabric were updated. Now I can't get to it. When I hit apply after trying to apply "manage" I get unknown user or password!!! Help, how can I get to my b fabric?
Thanks in advance
Admingirl
Responses (0)
Solutions (0)
