
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
Solved!
Go to SolutionRestart InsightIQ GUI service
I am getting server error "internal server error occurred" while logging in to InsightIQ GUI. I am able to log into CLI
Could some one suggest me, how to restart InsightIQ GUI service or any other resolutions for this kind of error ?
Thank you
Responses (2)
Solutions (0)

dynamox
11 Legend
•
20419 Posts
•
87439 Points
5171
1
Posted June 11th, 2014 13:00
Restart the entire app ?
iiq_restart