Announcement Banner
UNSOLVED

Rohit5

updated

19 years ago

R

Rohit5

4 Posts

0

569

October 16th, 2007 23:00

Smarts Server tools gives error

Server tools when being invoked from Web Console for any events viz. ping/traceroute gives error message"Access Denied"

Although the following checks has been done and found that User profile is correctly configured to use the server tools like ping/traceroute, Ping is also allowed from the SAM server and infact other AM PM servers and the perl script has the required permission set to run on the Solaris box.

What could have been the issue which gives "Access Denied" message while invoking the ping or traceroute server tool from Smarts Web Console ?