
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
what does this mean from celerra's log...
I saw this message from Celerra's log, but I have no clue what this meaning is exactly?
2010-08-12 11:14:17: SMB: 4: Warning: RecvStream failed Protocol not available on server server01 (192.168.2.36) port 445 with client Celerra1(192.168.2.84)
Will this cause us cannot do the DHSM?
Thanks,
Jonathan,
Responses (1)
Solutions (0)

Rainer_EMC
6 Operator
•
8645 Posts
308
0
Posted August 13th, 2010 18:00
Hi Jonathan,
that message alone is pretty basic - its a simple warning and can occur for a number of reasons (like a client doing a reconnect after a tcp idle timeout disconnect)
What makes you think its DHSM related ?
Have you tried a knowledgebase search ?
regards
Rainer