
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
Solved!
Go to SolutionP
Pentium3NL
11 Posts
0
82077
April 7th, 2014 05:00
FW 7.0.2 - Synrep Issues and Errors
Dear Everyone,
After our upgrade from v6.0.4 to v7.0.2, we are getting strange errors by email and logging. These errors started after the upgrade.
Strangest thing is that when we are receiving an error and are logging in, the error is gone already.
Severity Date and Time Member ID Message -------- ----------------- ----------- -------------- ----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------- Error 7-4-2014 11:44:20 san4-shared 7.4.3 | 7.4.23 iSCSI login to target '10.x.x.x:3260, iqn.2001-05.com.equallogic:xxxx'from initiator '10.x.x.x:55898, eqlinitiatorsyncrep' failed for the following reason: | Initiator disconnected from target during login.
Why is this error coming up so often since the upgrade? Is this a Hardware or Software failure? The reason i'm asking is that our other clusters are not showing this error.
With regards,
Andreas van der Linden.
Responses (0)
Solutions (0)
