
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
Solved!
Go to SolutionProblems running isi status -v
Just started noticing after we have upgraded our cluster from 9.1.0.12 to 9.1.0.22.
Whenever we run isi status -v, we
get the following error:
internal cli error: missing keys, ‘Progress’.
Anyone seen this issues?
Thx
Responses (4)
Solutions (0)
DELL-Sam L
Community Manager
•
8095 Posts
•
34547 Points
595
0
Posted October 7th, 2022 07:00
Hello SnMoh,
I would open a support case as there is an issue that wasn’t cleaned up when you performed your upgrade.
Reply DELL-Sam L
Community Manager
•
8095 Posts
•
34547 Points
563
0
Posted October 12th, 2022 08:00
Hello SnMoh,
Do you have the service request# for the case that you opened? If you can send that to me in a private message I can look into the case.
Reply

SnMoh
11 Posts
548
0
Posted October 13th, 2022 08:00
We just rebooted few nodes.
Now the error is gone.