Announcement Banner
UNSOLVED

DinushaR

updated

13 years ago

D

DinushaR

10 Posts

0

1325

August 1st, 2013 23:00

Backup Failed with authentication Error

Hi Guys!

I'm on Networker 8.0.1.4 and one of my schedule backup failed with below alert. I'm already fixed with DNS , Port level communication and the network connectivity.

Is anybody having prior experience on this?

93452 31.07.2013 17:33:20  2 1 154 5096 1552 0 xxxx.xxx nsrexecd SYSTEM warning Unable to authenticate root/xxxx.xxx @(none): Unable to read request from 'manbck02.mdman.no' for a GSS authentication status update: An existing connection was forcibly closed by the remote host.

BR

Dinusha