
UNSOLVED
P
pramodreddy1
2 Posts
0
637
May 8th, 2013 13:00
Adding gatekeepers as rdm issue
we installed unisphere for vmax on a virtual machine.
we gave 240gb symmdev and 8 GK's to the ESXi host on one path.
we are trying to add the GKs as RDM.. but it pops an error saying .vmdk file exceeded the maximum size of the data store.
The datastorage size is 220gb.
Responses (1)
Solutions (0)

codyhosterman
286 Posts
321
0
Posted May 10th, 2013 12:00
How large are the GKs? Is the datastore where the pointer files are almost full? this KB might help lead you in the right direction
http://kb.vmware.com/selfservice/microsites/search.do?language=en_US&cmd=displayKC&externalId=1029697