
UNSOLVED
HK
Helpdesk Koenig
3 Posts
0
2104
May 4th, 2012 05:00
How to use the server_param command
Hello Community Network,
we have a simple Question. After a long time we try to use the server_param command. But wenn we try to start this command from the CLI (localy at the Contrallstation), we only get an Error Message after this command.
server_param server_2 -facility NDMP -info
Then we get this Error
[root@VNX1-CS0 /]# server_param server_2 -f NDMP -info
bash: server_param: command not found
Anyone an Idea, because we knew that this was an easy to solve Problem.
With friendly Regards
Helpdesk Koenig Neurath AG
Responses (0)
Solutions (0)
