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Renvoi de pièces de rechange à Dell (États-Unis uniquement)

Résumé: Cet article fournit des informations sur la procédure de retour de pièces de rechange auprès de Dell pour la région États-Unis.

Cet article a peut-être été traduit automatiquement. Si vous avez des commentaires concernant sa qualité, veuillez nous en informer en utilisant le formulaire au bas de cette page.

Contenu de l’article


Symptômes

Regardez notre vidéo informative sur le retour de pièces de rechange à Dell

Durée : 02:16
Sous-titres : En anglais uniquement


Avant de procéder au retour de pièces de rechange à Dell, veillez à suivre les recommandations ci-dessous :

  • Sauvegardez vos données.
  • Retirez toutes les informations confidentielles, propriétaires ou personnelles et les supports amovibles tels que les CD, DVD, cartes mémoire, cartes à puce, adaptateurs USB et dongles USB.

Identifier les pièces à renvoyer

Sauf indication contraire, vous devez renvoyer la pièce défectueuse à Dell dans les 10 jours suivant réception de la pièce de rechange. Le non-retour d’une pièce défectueuse dans les 10 jours peut entraîner la suspension de votre service sous garantie. Des frais équivalant au prix standard en vigueur pour la pièce concernée pourront également vous être facturés.

Chaque pièce de rechange est expédiée avec un bordereau de livraison qui fournit des instructions concernant le renvoi de la pièce défectueuse. Si Dell n’a pas besoin de la pièce défectueuse, ce point sera indiqué sur le bordereau de livraison.

Cause

ATTENTION : Le non-respect du délai de 10 jours pour le renvoi d’une pièce défectueuse peut entraîner une suspension du service de garantie ou l’application de frais au titre de l’envoi de la pièce de rechange.

Résolution

Comment retourner les pièces à Dell ?

  1. Placez la ou les pièces dans la boîte que vous avez reçue. Emballez soigneusement chaque pièce pour éviter qu’elle soit endommagée lors de l’expédition et scellez la boîte.
  2. Collez l’étiquette de retour à l’extérieur de la boîte par-dessus l’étiquette de transport d’origine.
  3. Expédition
    1. Si vous avez reçu un bordereau d’expédition FedEx Ground :
      1. Remplissez les informations relatives à l’expéditeur dans la section FROM (De la part de).
      2. Inscrivez le numéro de référence de la commande, parfois appelé numéro d’intervention (DPS), que vous trouverez sur votre bordereau de livraison, dans le champ Autorisation de retour (RA) du bordereau de livraison.
      3. Composez le 1-800-463-3339 pour demander un enlèvement ou déposez le colis dans une agence de transport FedEx agréée proche de chez vous. Consultez la liste des agences FedEx proches de chez vous.
    2. Si vous avez reçu une étiquette FedEx SmartPost :
      1. Placez le colis dans une boîte aux lettres résidentielle ou déposez-le dans une boîte aux lettres USPS ou dans un bureau de poste.
      2. Programmer un enlèvement auprès d’USPS.
      3. Déposez le colis dans un poste de service FedEx/centre d’expédition FedEx agréé.
  4. Veillez à conserver une trace du numéro de votre bordereau de retour.

Informations supplémentaires

Si vous avez perdu votre étiquette d’expédition de retour ou souhaitez payer votre pièce, rendez-vous sur : https://dellgsp.com/verifyEmail pour la vérification. Si un ordre de travail actif est associé aux informations saisies, les instructions sont envoyées directement à cet e-mail.

Si vous avez besoin de demander une extension, un bordereau de retour de pièce de rechange ou si vous souhaitez savoir comment payer une pièce. Contactez-nous de l’une des manières suivantes :

En savoir plus sur les services de support et de garantie ou le retour de pièces sous garantie.

Si vous avez besoin d’un support supplémentaire pour installer votre pièce de rechange, reportez-vous aux sections suivantes :

Graphique de prise en charge de l’installation Support pour l’installation : trouvez des guides vidéos étape par étape pour vous aider à remplacer une pièce

Safety.JPG Sécurité : aidez-vous de votre manuel/guide de l’utilisateur pour comprendre votre produit Dell

Propriétés de l’article


Produit concerné
Chromebox, Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, Audio, Home & Office Networking, Monitor Accessories, Alienware and Dell Gaming Monitors, C Series, D Series, E Series, Legacy Monitors, P Series, S Series , SE Series, UltraSharp Premier (UP) Series, UltraSharp (U) Series, PC & Tablet Accessories, Dell Printers, MultiFunction Printers, Printer Accessories, Legacy Printers, Smart Printers, Projectors & Accessories, Storage, Drives & Media, Chromebook, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Mobile Devices, Latitude Tablets, Mobile Streak, Surface, Venue, XPS Tablets, Fixed Workstations, Mobile Workstations ...
Dernière date de publication

02 نوفمبر 2023

Version

14

Type d’article

Solution